Пожалуйста, войдите или зарегистрируйтесь.

Автор Тема: утилита MSI Afterburner  (Прочитано 2120 раз)

medvedev-163rus

  • Ефрейтор
  • **
  • Reputation Power: 3
  • medvedev-163rus пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 1
утилита MSI Afterburner
« : 09 Август 15, 08:46:59 »

В общем, обновился до винды 10, все драйвера встали, так же для регулировки температуры видео карты (GTX 970 GAMING 4G) пользуюсь MSI Afterburner, но в этот раз что бы я не делал там, крутится куллер только один и видно с максимальной скоростью, второй куллер дергается, в играх как показывает та же утилита температура нагревается быстро даже  очень, снес MSI Afterburner и все работает тихо и хорошо, загвоздка в том что в винде 7 было тоже самое, но я что то делал там и было нормально все, вопрос, как поставить MSI Afterburner и что надо сделать в нем что бы в винде 10 работало 2 куллера и по моим показателям?
Записан

graf2trolley

  • Ефрейтор
  • **
  • Reputation Power: 3
  • graf2trolley пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 3
Re: утилита MSI Afterburner
« Ответ #1 : 31 Август 18, 20:28:54 »

ОЭД Афтербёрнера не отображает разные частоты ядер 8700К когда в УЭФИ выставлено Per core dynamic.
Выглядит это так : в АИДА64 видно как частоты каждую секунду на каждом ядре разные,а в ОЭД у всех ядер постоянно максимальная частота.
Просьба написать разрабу Афтербёрнера чтоб пофиксил.  :beta:
Записан
8700Kdelidded|ArcticLiquidFreezer240|MSiZ370ProCarbon|16GbViperLED|250GbMX200|MSiGF970Gaming|SeaSonicX650|CM Stryker |Yamaha459|DaliIkon5.1

Fairkater

  • Ефрейтор
  • **
  • Reputation Power: 14
  • Fairkater пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 2
Re: утилита MSI Afterburner
« Ответ #2 : 21 Январь 19, 22:22:41 »

Добрый день.

Решил не плодить однотипные темы и продолжить имеющуюся.

Суть проблемы в том, что после смены видеокарты с GTX660 (на GTX1060 также всё было в порядке) на RX 570 ARMOR 8G OC перестал корректно работать  график загрузки ГП, изначально он скакал постоянно от 0 до 100%, потом по советам из интернета включил режим универсального мониторинга загрузки ГП, но теперь график вообще не работает, просто 0% всегда, приходится ориентироваться по энергопотреблению. Но при этом в диспетчере задач график корректный. Удалял драйвера через DDU, результат не изменился. Версия MSI AB 4.5.0, Riva Tuner SS 7.2.0.19063.
Записан