Пожалуйста, войдите или зарегистрируйтесь.

Автор Тема: MPG z490 Gaming Plus и оперитвная память не выше 2800МГц  (Прочитано 231 раз)

dreamscatcher76

  • Ефрейтор
  • **
  • Reputation Power: 4
  • dreamscatcher76 пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 2

Добрый день. Кто подскажет? Купил материнскую плату MSI MPG z490 Gaming Plus.При включении XMP профиля система не стартует. Оперативная память: A-Data XPG GAMMIX D20 [AX4U32008G16A-DCBK20] 16 ГБ, Patriot Viper RGB [PVR416G320C6K] 16 ГБ,Kingston HyperX FURY Black [HX432C16FB3K2/16] 16 ГБ.2 из 3-х комплекта прошли спецификацию на MSI.Вся система: I5-10600kf,be quiet! SHADOW ROCK 3 White [BK005],Deepcool DA 600W [DA600],256 ГБ SSD M.2 накопитель Silicon Power P34A80 [SP256GBP34A80M28],Корпус ZET GAMING Rare M2,2 ТБ Жесткий диск WD Blue [WD20EZBX]. Память вставлена во 2 и 4 слоты. Bios ставил последний-va.80 и va.70. Пробовал поднимать частоту в ручном режиме. Удается только до частоты 2800МГц, на 2900МГЦ система не запускается, а пишет о настройках оверклокинга и возвращает в Bios,причем на всех 3-х комплектах памяти. В интернете нашел информацию, что это не единичный случай. Также была информация о необходимости поднятия напряжения на контроллере памяти процессора.
Записан

MSI Support

  • Эксперт
  • *****
  • Reputation Power: 2080
  • MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!
  • Оффлайн Оффлайн
  • Сообщений: 2,073

Добрый день!
Попробуйте выставить вручную DRAM - 3200MHz, напряжение DRAM = 1.35V, VCCIO=1.2V и VCCSA=1.2V
Записан
Официальный представитель MSI Russia

dreamscatcher76

  • Ефрейтор
  • **
  • Reputation Power: 4
  • dreamscatcher76 пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 2

Я вообще нуб в этом деле. Но я выставил CPU SA и CPU IO на 1.2v. Тайминги поднимал выше,напряжение 1.35v. Система не стартует. Причем не стартует даже на частоте 2800МГц. Хотя раньше работала. Может я что не так делаю?
Записан

MSI Support

  • Эксперт
  • *****
  • Reputation Power: 2080
  • MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!
  • Оффлайн Оффлайн
  • Сообщений: 2,073

Вы проверяли каждый отдельно комплект из слотов 2 и 4 ?
Записан
Официальный представитель MSI Russia