Пожалуйста, войдите или зарегистрируйтесь.

Автор Тема: MSI H110M PRO-D не запускается, пока не сбросишь BIOS.  (Прочитано 102 раз)

gali.dam

  • Ефрейтор
  • **
  • Reputation Power: 6
  • gali.dam пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 2

Описание проблемы(кратко): сначала компьютер работает нормально и стабильно примерно 2-3 недели(в последнее время все чаще - 1...2 недели), потом я вечером после пользования компьютера его выключаю как обычно, а на следующий день уже не хочет включаться(ничего не происходит совсем: ни шума вентиляторов, ни подсветки и светящихся светодиодов, ни реакции монитора на включение), в общем он совсем не запускается и не реагирует на кнопку включения. И самое главное - чтобы он завелся нужно сбросить настройки BIOS, замкнув перемычку JBAT1(Clear CMOS), и дальше он работает также пару недель и весь этот цикл повторяется.

Предыстория: материнская плата из коробки не запускалась(все таки для KabyLake требуется обновление), перепрошил на новый БИОС, чтобы мой проц поддерживала, и все нормально работает полгода и натыкаюсь на эту проблему - вечером выключаю комп, а на следующий день не запускается и не реагирует совсем(как сейчас), замыкал JBAT1 для сброса БИОС и все запускалось, но потом цикл повторялся, и замыкал дальше до этой поры.

Что я сделал для попытки решения проблемы: проверил БП - напряжения в норме(пытался замкнуть PS_ON и COM - БП запускается), пробовал подключить другой БП - не дало результата, проверил батарейку CR2032 - напряжение 3V в норме, пытался включить комп без кнопки(замкнув выводы включения) - тоже самое, обновил БИОС неделю назад на свежий(7996v2F) - эффекта не дало, вчера опять не запускался и мне это уже надоело, ничего не помогает(кстати в компьютере горелым не пахнет, вряд-ли там что-то сгорело и не работает).

Конфигурация(основные детали):
-материнская плата MSI H110M PRO-D
-процессор Core i5-7400
-оперативная память 8 ГБ(1 планка)
-видеокарта GTX 1060 6GB

Версия БИОС: 7996v2F(обновленный от 5 декабря 2017), тот, что старее вроде 2.A для поддержки 7 поколения, честно не помню название того, который был из коробки.
ОС: Windows 10
Разгона естественно нету, потому что это невозможно.

Мои предположения, что материнская плата возможно бракованная(вдруг микросхема BIOS неисправна, такое ведь может быть). Что вы думаете?
Записан

MSI Support

  • Эксперт
  • *****
  • Reputation Power: 873
  • MSI Support является авторитетов, с которым считаются.MSI Support является авторитетов, с которым считаются.MSI Support является авторитетов, с которым считаются.MSI Support является авторитетов, с которым считаются.MSI Support является авторитетов, с которым считаются.MSI Support является авторитетов, с которым считаются.MSI Support является авторитетов, с которым считаются.MSI Support является авторитетов, с которым считаются.
  • Оффлайн Оффлайн
  • Сообщений: 869

Проблема не явная.
Может тот же БП на "холодную" не дает нужное напряжение, а CMOS обычно спасает. Еще такой же эффект дает, если обесточить БП/выдернуть шнур на минуту.

В любом случае если с другим БП та же проблема, то сдайте плату в магазин.
Записан
Официальный представитель MSI Russia