Пожалуйста, войдите или зарегистрируйтесь.

Автор Тема: MSI MS-7255 проблема при добавлении памяти  (Прочитано 2194 раз)

banderkin

  • Ефрейтор
  • **
  • Reputation Power: 14
  • banderkin пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 2

На материнскую плату MSI MS-7255 v. 2 P4M900M/P4M900M2 добавляю модуль памяти (DDR2 5300) 1 гигабайт в дополнение к существующему 1 гигабайту (модули полностью одинаковые). По одиночке работают без проблем. Начинает мерцать видео (видео интегрированное). В чём может быть проблема?
Записан

Rex225

  • Moderator
  • *****
  • Reputation Power: 1750
  • Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!
  • Оффлайн Оффлайн
  • Сообщений: 6,068

Так ли они одинаковы? Прям один в один? И объем, и тайминги и частота?
Если да, то для пущей убедительности прошейте самый последний BIOS и попробуйте снова. Больше вариантов нет. Попробуйте заменить две планки на одну 2Gb или на набор KIT из двух планок по 1GB.
Записан
Rex's Dragon PC: Intel Core i5-3570K | MSI Z77A-GD65 GAMING | Enzotech Ultra-X Coller | 2x8Gb DDR3-1333Mhz Samsung | MSI N680GTX Lightning | SSD Intel 520 60GB | HDD Seagate Barracuda 160Gb  Sata-I | Corsair CX 600W | Colors-It ATX-G8022C (mod) | Win 8.1Pro (lic.)

banderkin

  • Ефрейтор
  • **
  • Reputation Power: 14
  • banderkin пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 2

Совершенно одинаковые, одного производителя из одного магазина. А прошить БИОС можно было бы как вариант. Да сегодня решил проблему установкой внешней видеокарты. Но узнать корень проблемы хотелось бы.
Записан