Пожалуйста, войдите или зарегистрируйтесь.

Автор Тема: MSI K9N Neo MS7260 нет видеосигнала.  (Прочитано 3650 раз)

xbush

  • Ефрейтор
  • **
  • Reputation Power: 0
  • xbush пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 1

Прошу прощения за повторение темы. Но решения не нашел.
Ситуация - MSI K9N Neo MS7260 - нет видеосигнала. При включении выдает нормальное прохождение POST. Продолжает грузится в Windows. Нет сигнала на монитор (пробовал VGA и DVI через переходник). Видеокарта 6GA056, греется, питание подается. Менял видеокарту на новую, результат тот же. Запускал без видеокарты, POST тот же, нормальный. Чистил CMOS. Внешний осмотр матплаты - повреждений нет, конденсаторы в норме.
Операционная система грузиться, слышно. Выключение по кнопке питания отрабатывается.
Прошу помощи...
Записан

Rex225

  • Moderator
  • *****
  • Reputation Power: 1750
  • Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!Rex225 вызывает восторг!
  • Оффлайн Оффлайн
  • Сообщений: 6,068
Re: MSI K9N Neo MS7260 нет видеосигнала.
« Ответ #1 : 06 Июль 10, 23:33:55 »

Цитата: "xbush"
Видеокарта6GA056, греется, питание подается. Менял видеокарту на новую, результат тот же..
Что это?
Записан
Rex's Dragon PC: Intel Core i5-3570K | MSI Z77A-GD65 GAMING | Enzotech Ultra-X Coller | 2x8Gb DDR3-1333Mhz Samsung | MSI N680GTX Lightning | SSD Intel 520 60GB | HDD Seagate Barracuda 160Gb  Sata-I | Corsair CX 600W | Colors-It ATX-G8022C (mod) | Win 8.1Pro (lic.)

iam0

  • Ефрейтор
  • **
  • Reputation Power: 0
  • iam0 пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 1
Re: MSI K9N Neo MS7260 нет видеосигнала.
« Ответ #2 : 07 Июль 10, 12:14:46 »

100% аналогичная ситуация, все грузится и работает а изображения нету.
Записан

Baza

  • Moderator
  • *****
  • Reputation Power: 0
  • Baza пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 1,076
    • http://www.rom.by
Re: MSI K9N Neo MS7260 нет видеосигнала.
« Ответ #3 : 09 Июль 10, 11:49:10 »

Если поставить обычную PCI видеокарту ?
Записан
За несоответствие действительности Вашим о ней представлениям администрация форума ответственности не несет.