Пожалуйста, войдите или зарегистрируйтесь.

Автор Тема: Проблемма с материнской платой Z270-A Pro при холодном старте.  (Прочитано 65 раз)

ChirkinVlad

  • Сержант
  • ****
  • Reputation Power: 5
  • ChirkinVlad пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 14

Привет всем,
Может кто знает что может быть не так с материнской платой?
В официальном сервисном центре был 4 раза, дефекта не видят.

Просят мои комплектующие для теста, так как я работаю а айти сфере, каждый день за компютером, это минимальная конфигурация необходимая мне для работы., не могу отдать без подменны с стороны СЦ "MTI" Украина.

Представители MSI прошу вашей помощи в решение проблеммы.

Вот так ведёт себя на холодный стартhttps://photos.app.goo.gl/zpuNedkoCo22UuE69, если нажимаешь какую нибуть кнопку на клавиатуре, нет картинки на монитор, после ресета компьютер грузится.
Вот так ведёт себя https://photos.app.goo.gl/8du9pY54ivkJcAnA6 когда не может включится при холодном старте, приходится переподключать 24pin питание, как бы уходит в бут луп.
Ранее небыло таких проблемм началось пол года тому.
Процессор I7-7700(без К) https://photos.app.goo.gl/EkMmxwhW4cv55wGF8
Было опоробовано на 3х комплектах памяти:
Crucial CT8G4DFS8213 - 4 планки по 8гб.
Samsubg m378a1g43db0-cpb - 4 планки по 8гб.
Micron MTA8ATF1G64AZ-2G6E1

Был заменён куллер с Noctua nh-d15 на боксовский.

Был заменён БП с Be quiet! Dark Power Pro (BQT P7-PRO) 1000W на Chieftec GPS-650AB-A 650 W.

Сейчас использую подменную, взятую у знакомого Gigabyte GA-H110-D3A с ней все работает идеально.
« Последнее редактирование: 14 Февраль 20, 13:43:31 от ChirkinVlad »
Записан

lexterdr

  • Старший сержант
  • *****
  • Reputation Power: 48
  • lexterdr пока не имеет никакого влияния.
  • Онлайн Онлайн
  • Сообщений: 44

Добрый день, а после чего началось? Или просто так?

При включении сколько и каких звуковых сигналов выдает? Как себя  ведет вообще? Что еще стоит в системнике?
Записан

ChirkinVlad

  • Сержант
  • ****
  • Reputation Power: 5
  • ChirkinVlad пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 14

Просто так, без каких либо манипуляций с ней.
3 длиных писка.
Иногда бут луп, нужно передёргивать 24 пиновое питание.
Вот нашёл на форуме похожее:
https://forum-ru.msi.com/index.php?topic=92631.0

https://forum-ru.msi.com/index.php?topic=96637.0

Сервис твердит что не может выявить неисправность.
Линки на видео оставил.
« Последнее редактирование: 17 Февраль 20, 15:31:18 от ChirkinVlad »
Записан

lexterdr

  • Старший сержант
  • *****
  • Reputation Power: 48
  • lexterdr пока не имеет никакого влияния.
  • Онлайн Онлайн
  • Сообщений: 44

3 гудка — проблема с памятью, из того что пишут, слетают настройки БИОса и на память подается меньшее напряжение, чем нужно, отсюда и ошибка. Попробуйте сбросить настройки БИОСа, восстановить заводскую, дефолтную версию БИОСа.
Записан

ChirkinVlad

  • Сержант
  • ****
  • Reputation Power: 5
  • ChirkinVlad пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 14

Сбрасывал в дефолт, ставил 1,200 вольт, менял батарейку.
Мое подозрение падает на потерю емкости в кондерах.
Записан