Пожалуйста, войдите или зарегистрируйтесь.

Автор Тема: Ноут MSI GP62 2QE Leopard Pro не включается  (Прочитано 574 раз)

rusle95

  • Ефрейтор
  • **
  • Reputation Power: 6
  • rusle95 пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 4
Ноут MSI GP62 2QE Leopard Pro не включается
« : 28 Сентябрь 19, 16:53:31 »

Здравствуйте. Проблема появилась после того, как установил SSD диск(к сожалению, забыл снять аккум на время установки, грешу на это) После нажатия кнопки включения крутится кулер на околомаксимальной скорости в течение секунд 30, потом ноут отключается. Никаких звуков ноут не издает. На экране ничего не появляется. Вынимал оперативку, жесткий диск, никакой реакции — так же крутится кулер, и ноут вырубается. Сначала думал, что слетел биос. Свозил к ремонтнику. Он прозвонил его, как он объяснил: на главной цепи питания на входе 19 вольт(пикрелейтед, даже нарисовал схему), на выходе 0, мол что-то либо с транзистором либо с дросселями, либо ключ не пропускает.
На других транзисторах/дросселях напряжение есть, он нашел проблему только в этом месте
Можно ли реанимировать ноут, или ему уже хана?
Записан

rusle95

  • Ефрейтор
  • **
  • Reputation Power: 6
  • rusle95 пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 4
Re: Ноут MSI GP62 2QE Leopard Pro не включается
« Ответ #1 : 28 Сентябрь 19, 16:58:11 »

Записан

Dean

  • Генерал-лейтенант
  • ***
  • Reputation Power: 3526
  • Dean вызывает восторг!Dean вызывает восторг!Dean вызывает восторг!Dean вызывает восторг!Dean вызывает восторг!Dean вызывает восторг!Dean вызывает восторг!Dean вызывает восторг!Dean вызывает восторг!Dean вызывает восторг!Dean вызывает восторг!Dean вызывает восторг!
  • Оффлайн Оффлайн
  • Сообщений: 3,522
Re: Ноут MSI GP62 2QE Leopard Pro не включается
« Ответ #2 : 28 Сентябрь 19, 19:17:21 »

Здравствуйте. Проблема появилась после того, как установил SSD диск(к сожалению, забыл снять аккум на время установки, грешу на это) После нажатия кнопки включения крутится кулер на околомаксимальной скорости в течение секунд 30, потом ноут отключается. Никаких звуков ноут не издает. На экране ничего не появляется. Вынимал оперативку, жесткий диск, никакой реакции — так же крутится кулер, и ноут вырубается. Сначала думал, что слетел биос. Свозил к ремонтнику. Он прозвонил его, как он объяснил: на главной цепи питания на входе 19 вольт(пикрелейтед, даже нарисовал схему), на выходе 0, мол что-то либо с транзистором либо с дросселями, либо ключ не пропускает.
На других транзисторах/дросселях напряжение есть, он нашел проблему только в этом месте
Можно ли реанимировать ноут, или ему уже хана?

Сдавай сюда https://www.youtube.com/channel/UCLAkaWhM73EJ_SvNOkoOGWQ/videos
Этот умеет, могет
« Последнее редактирование: 28 Сентябрь 19, 19:19:44 от chino-88 »
Записан