Пожалуйста, войдите или зарегистрируйтесь.

Автор Тема: Оперативная память не стартует на xmp  (Прочитано 523 раз)

quickbluder

  • Ефрейтор
  • **
  • Reputation Power: 7
  • quickbluder пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 3

Здравствуйте, имею мат плату b550 tomahawk, процессор 5600x и оперативную память amd r9 gaming series 2x8gb, на коробке заявлено 3200мгц 1.35в, но работает только при 1.2 2400мгц, выставление хмп профиля приводит лишь к черному экрану, пытался самостоятельно выставлять частоту и вольтаж, профиль и вольтаж, результата нет, может надо как то по другому разгонять оперативу на системах амд?
Записан

MSI Support

  • Эксперт
  • *****
  • Reputation Power: 2055
  • MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!MSI Support вызывает восторг!
  • Оффлайн Оффлайн
  • Сообщений: 2,048

Добрый день!
Не самая лучшая ОЗУ для системы( Но будем работать  :smile:
Попробуйте выставить XMP и напряжение SoC = 1.1V
Записан
Официальный представитель MSI Russia

RMister

  • Старший сержант
  • *****
  • Reputation Power: 63
  • RMister пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 45
Re: Оперативная память не стартует на xmp
« Ответ #2 : 13 Август 21, 12:32:02 »

слоты, проверьте в те ли слоты памяти вставлены планки!
Записан
Ryzen 5 5600х, X470 Gaming Plus non-Max, nvme 500gb adata SX6000PNP, SSD Samsung 250,500Gb EVO. DDR4 Samsung 2666 3x8Gb + HyperX Fury 1x32Gb = 56 Gb. MSI GTX1660Ti.