Пожалуйста, войдите или зарегистрируйтесь.

Автор Тема: проблема с биос  (Прочитано 185 раз)

hypnotyc_13

  • Ефрейтор
  • **
  • Reputation Power: 6
  • hypnotyc_13 пока не имеет никакого влияния.
  • Оффлайн Оффлайн
  • Сообщений: 2
проблема с биос
« : 05 Август 17, 11:44:22 »

всем привет. вот такая проблема у меня и так перед каждым включением . я сам не очень шарю,знаю,что нужно залезть в биос ,но не рискую. может кто-нибудь сталкивался с такой проблемой и знает решение? да и вообще работает моноблок
AG270 не очень быстро...быстро , но не очень...
p.s.: за кружку на фото извиняюсь))

« Последнее редактирование: 07 Август 17, 01:08:55 от THOR »
Записан

THOR

  • Модератор
  • *****
  • Reputation Power: 45942
  • THOR вызывает восторг!THOR вызывает восторг!THOR вызывает восторг!THOR вызывает восторг!THOR вызывает восторг!THOR вызывает восторг!THOR вызывает восторг!THOR вызывает восторг!THOR вызывает восторг!THOR вызывает восторг!THOR вызывает восторг!THOR вызывает восторг!
  • Оффлайн Оффлайн
  • Сообщений: 40,719
  • Есть вопросы? - Задавайте их в форуме, не мне в ЛС
    • MSI Россия
Re: проблема с биос
« Ответ #1 : 07 Август 17, 01:10:34 »

Не знаю как у него в биос выглядит пункт по настройке приоритета загрузки с выбранного носителя, но оттуда надо убрать сетевую карту, оставить только то с чего и загружается ОС.
Записан
Ваши идеи для форума ::)
Ваши отзывы о ноутбуках MSI G серии!

MSI Russia | "Полезные ссылки": Ответы на многие вопросы и решение многих проблем. | Спецификация ноутбуков MSI
Добро пожаловать на форумы пользователей продукции MSI! Для официальной поддержки, пожалуйста, свяжитесь с нами напрямую - Контакты