404 Not Found

404 Not Found


nginx/1.14.1
Пожалуйста, войдите или зарегистрируйтесь.
Страницы: 1 [2] 3 4 ... 10
 11 
 : 28 Сентябрь 22, 11:34:13 
Автор murhub - Последний ответ от murhub
Тоесть надо разбирать и включать вырубая по модулю.
А нет какого нибудь софта для диагностики???

 12 
 : 28 Сентябрь 22, 06:01:48 
Автор murhub - Последний ответ от THOR
Сложно сказать что может быть, из за дисков (SSD и HDD), из за оперативки, может быть из за звуковой карты (здесь она ещё отдельно подключается в материнку). Можно проверить и звуковуху (отключить и запустить без него), проверить оперативки по отдельности, тоже самое с дисками. Но без нормальной диагностики сказать в чём может быть проблема крайне проблематично (если вообще такое возможно).

 13 
 : 27 Сентябрь 22, 23:31:33 
Автор murhub - Последний ответ от murhub
Здраствуйте !
   
У меня ноут GT80S 6QE без одной видеокарты.
Такая проблема. До начала загрузки Windows очень долго думает на значке MSI.
Потом раздается щелчок где то слева под надписью динаудио и ноут запускает винду которая загружается за секунды.

Скажите что можно посмотреть прежде чем разбирать ноут?

Может есть утилиты которые тестируют такой ноут.

 14 
 : 27 Сентябрь 22, 18:34:25 
Автор mind2003 - Последний ответ от dren86
Приятно слышать, что нам удалось помочь вам)
будьте добры, поспособствуйте)

 15 
 : 27 Сентябрь 22, 18:32:46 
Автор mind2003 - Последний ответ от dren86
Доброго времени суток, проблема примерно в том же, сижу на этой же материнской плате, поменял процессор с 2700х на 5950х, работает и загружается, но нет возможности зайти в биос, сразу грузит Win. При нажатии DEL индикатор Num Lock остается зеленым, и загрузка как бы останавливается, пару перезагрузок помогают перейти к запуску Win. Шил биосом, из темы, результата нет. пробовал предидущий - симптомы те же. до последнего обновлялся и онлайн, из под Win с процом 5950 и под биосом с процом 2700, и заменой на 5950, результат остался таким же. нет экрана с лого, в биос не попасть, грузится Win автоматом. В биос быстрая загрузка выключена, пробовал программу msi Fast Boot, результатов не принесло.

 16 
 : 27 Сентябрь 22, 16:35:48 
Автор emil070077 - Последний ответ от emil070077
Здравствуйте, есть процессор i7 6700k и у него не работает turbo boost, частоты постоянные около 4000mhz, сразу говорю что перегрева нет и сам буст включен в биосе, так же есть подозрение на заниженный вольтаж на ядра (не выше 1.176v), в биосе отсутствует параметр изменения cpu voltage
Материнская плата msi b250 gaming m3

 17 
 : 27 Сентябрь 22, 08:55:59 
Автор tatianaKh - Последний ответ от LoGAMG
Хотел брать 3080ti Evga Ftw3 ultra, уже договорился с человеком о встрече, но рынок начал двигаться в ценах, поэтому пока сижу жду. Так же сейчас нахожусь в подвешенном состоянии из-за всем известных вещей происходящих в стране.

 Ясно дело, все в подвешенном состоянии, за исключением тех, кто стартанул :)

 18 
 : 27 Сентябрь 22, 02:30:38 
Автор THOR - Последний ответ от THOR
Всё получилось.
Скачал версию именно для Windows 10\11 с вашей ссылки, перезагрузил ПК и всё отобразилось и запустилось, но программа иногда зависает и перестает отвечать и по новой выводит, что "нет подключения к интернету". То есть как-то криво работает.
Возможно конфликтует с кем-то ещё. На винде должно стоять либо MSI Center либо Dragon Center, вместе не работают, и перед установкой одного - другой нужно полностью удалить, в данном случае о Dragon Center в системе ничего не должно быть чтобы с видюхой работал корректно. У меня MSI Center корректно работает как на Win11 так и на win10 работал нормально без таких ошибок, возможно ещё и брандмауэр блокирует доступ к инету.

 19 
 : 26 Сентябрь 22, 12:47:30 
Автор lisui666 - Последний ответ от MSI Support
Добрый день! Обратитесь, пожалуйста, на горячую линию техподдержки.

 20 
 : 26 Сентябрь 22, 04:16:27 
Автор THOR - Последний ответ от e2li1386
Вам MSI Center нужен, его и рекомендуют скачать на сайте MSI - https://ru.msi.com/Graphics-Card/GeForce-RTX-3060-GAMING-X-12G/support#utility
Всё получилось.
Скачал версию именно для Windows 10\11 с вашей ссылки, перезагрузил ПК и всё отобразилось и запустилось, но программа иногда зависает и перестает отвечать и по новой выводит, что "нет подключения к интернету". То есть как-то криво работает.


Страницы: 1 [2] 3 4 ... 10