MSI Russia

Архив => Платформы и серверы производства MSI -- только для чтения => Тема начата: Kuskov от 03 Ноябрь 09, 08:38:20

Название: Media Live не корректный выход из ждущего режима
Отправлено: Kuskov от 03 Ноябрь 09, 08:38:20
Подключена плазма к устройству по HDMI, после выхода из ждущего режима не подается видио сигнал на HDMI выход. ОС Windows 7. Есть ли средство борьбы с указанной проблемой?
Название: Re: Media Live не корректный выход из ждущего режима
Отправлено: Дмитрий Кучинский от 03 Ноябрь 09, 08:55:11
Есть - это как правило проблема кривого взлома винды.
Название: Re: Media Live не корректный выход из ждущего режима
Отправлено: Kuskov от 03 Ноябрь 09, 09:45:54
Хм, не думал об этом :)
Переустановлю, попробую в триал периоде поработать поработать
Название: Re: Media Live не корректный выход из ждущего режима
Отправлено: Kuskov от 05 Ноябрь 09, 05:55:52
В триале тоже не работает :(
Проблема касается только HDMI выхода, DVI работает нормально
Название: Re: Media Live не корректный выход из ждущего режима
Отправлено: Kuskov от 18 Ноябрь 09, 10:01:11
поставил Максимальную 7
все заработало.
Кстати похоже что с пульта используется ни ждущий режим, а спящий
Название: Re: Media Live не корректный выход из ждущего режима
Отправлено: Kuskov от 23 Ноябрь 09, 09:16:28
Опять видео сигнал перестал появляться. Начал разбираться и вроде бы решение накопал.
При загрузке Post телевизор показывает разрешение картинки 720р 60Hz, в то время как видео адаптер поддерживает различные частоты 50, 59 и 60Гц вот когда в системе частота отличается от 60 Гц видео сигнал не появляется при выходе из спящего режима.
Название: Re: Media Live не корректный выход из спящего режима
Отправлено: Kuskov от 26 Ноябрь 09, 09:42:36
Вообще танцы с бубном закончились установкой нового видео драйвера :)

Зато проявился новый глюк, стала пропадать беспроводная сеть при выходе из спящего режима.
Если адаптер выключить и опять включить то сеть появляется