404 Not Found

404 Not Found


nginx/1.14.1
Пожалуйста, войдите или зарегистрируйтесь.
Страницы: [1] 2 3 ... 10
 1 
 : Сегодня в 22:55:15 
Автор Jackky - Последний ответ от Jackky
Спасибо за ответ! Ноут уже у меня, настраиваю во всю (в моём случае это небыстрый процесс, один WSL настроить чего стоит).
Заметил такую штуку: попробовал зарегистрировать ноут через фирменную приложуху, честно указав, что куплен ноут в РФ, в Ситилинке. На это прога выдала ошибку. Это может быть связано с санкциями? Как вообще зарегать ноут на свой акк MSI?

 2 
 : Сегодня в 22:52:34 
Автор 9499209 - Последний ответ от Дмитрий Кучинский
Скорее всго виновать процессор. И вам предупреждение за мусор в другой теме.

 3 
 : Сегодня в 22:28:14 
Автор nik.schwarz - Последний ответ от THOR
Высокая температура может быть как из за уставшей термопасты (заменить на новую хорошую), так и из за термопрокладок которые могли затвердеть и мешать плотному контакту радиатора с чипами на плате. Ну и судя по фото сами размеры прокладок у памяти меньше по площади чем чипы памяти. Если толщина термопрокладок не известно какие, можно использовать жидкие, рекомендуется или K5 PRO, или подороже LAIRD Tputty 607. А про UPSIREN U6 PRO которую выше писал, ОФ представитель на одном сайте писал что на алиэкспресс продаётся подделка под их брендом (себе заказал но пока не дошло, и проверить пока не могу какая она).

 4 
 : Сегодня в 18:34:54 
Автор Одисcей - Последний ответ от cantor
У кого-нибудь есть опыт установки/замены ссд на Vector GP66? У стандартного микрона задержки просто жесть, хочу поменять на что-то более адекватное, но как всегда, стоит вопрос высокого нагрева (особенно учитывая близость слотов к аккумулятору).

 5 
 : Сегодня в 15:01:53 
Автор murhub - Последний ответ от ss989ss
как решилась проблема...? я с такой-же столкнулся...MSI GT80S 6QD

 6 
 : Сегодня в 13:51:36 
Автор 9499209 - Последний ответ от 9499209
Попалась новая плата MSI  на плате написано a68hm-p33 v2 , а определяется как a68hm-e33 v2. Черный экран после перепрошивки BIOS через винду. В итоге победил, запустил. Но с процем A6-6400к с планками Kingston по 2х8 запускается нормально, а с А10-PRO-7800B и 2х8 не стартует, черный экран. Вытаскиваешь одну планку с DIMM2 запускается нормально. И с одной планкой  вставленной в DIMM2 так же не стартует. Куда копать?

 7 
 : Сегодня в 11:40:10 
Автор rexstorz - Последний ответ от bookmaker

 8 
 : Сегодня в 11:14:28 
Автор rexstorz - Последний ответ от bookmaker

 9 
 : Сегодня в 09:20:02 
Автор rexstorz - Последний ответ от bookmaker

 10 
 : Сегодня в 08:54:00 
Автор rexstorz - Последний ответ от bookmaker

Страницы: [1] 2 3 ... 10