MSI Russia

MSI GAMING => Материнские платы GAMING => Тема начата: zagidulins от 21 Май 22, 12:29:01

Название: Компьютер не включается с 1 раза. EZ Debug LED
Отправлено: zagidulins от 21 Май 22, 12:29:01
Материнская плата MSI z590 Torpedo
Процессор Intel i3  10100
Часто при включении компьютера, загорается красная лампочка на материнской плате, EZ Debug LED, сигнализирующая проблему с CPU. При этом компьютер не включается. Помогает несколько раз включить\выключить компьютер через кнопку. Иногда приходиться включать\выключать буквально 10 раз и более. Как только я купил материнскую плату и поставил процессор, все работало нормально (около 2 месяцев). 
Я менял блок питания, не помогло. Вынимал процессор, ставил обратно, не помогло. Менял видеокарту, менял оперативную память. Менял батарейку на материнской плате. Вынимал плату из системного блока, думал возможно где нибудь замыкание на плату. Отключал все жесткие диски, кроме основного c системой m2. 
Процессор новый, куплен 2 месяца назад. Внешних поврежден на нем нет, на материнской плате тоже. 
При загрузившейся системе, все программные тесты процессора никаких нарушений не выявляют.
Что можно сделать в такой ситуации?
Название: Re: Компьютер не включается с 1 раза. EZ Debug LED
Отправлено: MSI Support от 23 Май 22, 11:32:43
Добрый день!
Какая версия BIOS и оперативная память?
Название: Re: Компьютер не включается с 1 раза. EZ Debug LED
Отправлено: zagidulins от 23 Май 22, 12:15:55
BIOS самый последний A50, проблема была и на A40 (по моему даже на A30 который стоял изначально)
ОЗУ Crucial Ballistix, 2666 по 2*8 Гб. Ставил их по одной, в разные слоты. В итоге поставил вообще другую память, Kingston 2666, с ней то же самое...
Название: Re: Компьютер не включается с 1 раза. EZ Debug LED
Отправлено: MSI Support от 25 Май 22, 10:34:55
В таком случае рекомендуем обратиться в сервисный центр по месту покупки для диагностики и замене матплаты.